14 Фев

Zend Optimizer 3.3.3 is incompatible with eAccelerator 0.9.6.1

PHP Fatal error:  [Zend Optimizer] Zend Optimizer 3.3.3 is incompatible with eAccelerator 0.9.6.1 in Unknown on line 0

На заметку: такие логи, на самом деле, ниразу не значат, что эта версия Zend Optimizer не совместима с eAccelerator 0.9.6.1 и наоборот.
Это лишь означало, что какой-то говнюк в настройках прописал старт зенда ДО запуска eAccelerator!